当前位置:首页 > 问答

通达信必涨6个点指标

我来帮TA回答

谁帮忙发几个好用点的通达信选股指标

趋势:5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),COLOR7F52AF;趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;STICKLINE(趋势>=趋势1,趋势,趋势1,2,0),COLOR7F52AF;STICKLINE(趋势<趋势1,趋势,趋势1,2,0),COLORA6B8C1;STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,2,0),COLORBLUE ;STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,2,0),COLORWHITE;STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,2,0),COLORF00FF0 ;STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,2,0),COLORF0F000;V1:=MA(C,5)=HHV(MA(C,5),20);V2:=MA(C,5)>MA(C,20);V3:=COUNT(MA(C,1)>REF(C,1),3)=3;风险:IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;V11:=MA(C,5)=HHV(MA(C,5),120);V21:=MA(C,5)>MA(C,120);V31:=COUNT(MA(C,1)>REF(C,1),3)=3;风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;底部:=5;抄底:IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(趋势,底部),50,'B'),COLORRED;天线:108,COLORFF9D00;逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;DRAWTEXT(CROSS(天线,趋势),85,'S'),COLORFF9D00;

求大神帮编个通达信副图买入点指标

XG:SKDJ.K<20 AND SKDJ.D<20 AND (CROSS(KDJ.J,KDJ.K) OR (KDJ.J>REF(KDJ.J,1) AND BETWEEN(KDJ.K-KDJ.J,0,6)));

(已测试)

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

请高手送几个 通达信 追涨的副图指标!

你只要搜索“追涨指标”,百度上很多的哦

主力拉升有什么征兆?如何提前预判

第一种征兆:较大的卖单被打掉。<br />第二种征兆:盘中出现一些非市场性的大单子。<br />第三种征兆:盘中出现脉冲式上冲行情。<br />第四种征兆:大盘稳定但个股盘中出现压迫式下探走势但尾市往往回稳。

主力拉升指标如何使用

主力在这段时间大幅拉升大盘指标股 目的不是要在这些大盘指标股上获利 因为他根本不可能在这些超级大盘股上获得很多盈利
首先他根本出不了货 散户又不傻 谁会在高位去买这种高市盈率超级大盘股 再有只要他一出货小散们哪有接盘的力量啊
如果为了股指期货的话语权 也没必要现在就这样拉高建仓 更不是有人说的为了推出股指期货后做空股指 那是等股指期货推出以的事 主力不会为了等股指期货出来做空股指 而现在就开始狂拉指标股的 因为现在没人知道股指期货具体什么时候出来 连管理层在推出时间上都有分歧 把几个超级航母一直在高位举到股指推出来 时间成本 交易成本加上系统性风险 只为账面好看一些吗?再有股指期货一推出股市就开始大幅下挫 管理层会允许出现这样的情况?
主力是决不会去干这种拿自身性命去赌博的蠢事的
其实主力的目标早已锁定了 我们这些散户兄弟们手中那些低价筹码 大多散户手中的股票在这波大牛市中没怎么涨
如果现在主力拉高吸筹 首先成本太高 其次散户也不可能马上把手中开始上涨的股票给他
那么就给你们玩大一点 到时叫你们自动缴枪
拉高指标股就是为了要你们害怕 恐高的散户先叫你们出局
剩下的散户你们不交出筹码 我就涨大盘指标股 直冲3500点
等到管理层发话以后 就开始大幅回条 到时候再联合媒体和抢手大规模造势看空 剩下的小散们 那时就会丢盔弃甲 夺路而逃
主力这时借势购入大量底价筹码 展开逼空拉升行情 等小散们确定牛市行情未变 已痛失良机
届时高层发话股市良性发展 抓住历史性机遇
散户们又重新杀入 开始新一轮轮回