当前位置:首页 >  问答

通达信l2如何看资金流入

我来帮TA回答

通达信的历史净流入额 大宗流入数据如何查阅?

通达信收费软件可以查看。
公式名称:ZJQDL
公式描述:资金驱动力
超B:=L2_AMO(0,2)/10000.0;
大B:=L2_AMO(1,2)/10000.0;
中B:=L2_AMO(2,2)/10000.0;
小B:=L2_AMO(3,2)/10000.0;
超S:=L2_AMO(0,3)/10000.0;
大S:=L2_AMO(1,3)/10000.0;
中S:=L2_AMO(2,3)/10000.0;
小S:=L2_AMO(3,3)/10000.0;
净流入:(超B+大B+中B+小B)-(超S+大S+中S+小S);
大宗净流入:(超B+大B)-(超S+大S);

通达信如何看资金流入还是流出

两个指标可以参考:
1、成交量指标:上涨是放量,下跌时缩量,就是资金流入;
2、OBV指标:指标线向上,就是流入,指标线向下就是流出。

通达信自带的指标哪些能看资金流入

还没有这样的指标,你可以在网上搜,资金流向对个股来说也可以造假,建议多关注板块的资金流入排名。

通达信股票软件有没有表示个股或大盘资金流向的指示?怎么调出呀

直接用东方财富网吧,资金流的计算方式不同,我写过一个程式是计算资金流向的,但是需要用到明细数据,呵呵,如果你有l2那就另说了,看看东方财富通,不过貌似只提供当天的,其实没什么意义,还有测评大师一类的,都有资金流向指示

主力资金流向指标

资金流向的算法各大软件厂商都不一样,但大都以鹰眼个股智能跟踪系统资金流向的算法为核心,进行参数调整而开发出来。核心公式如下,仅供参考。
流通:=AMOUNT/VOL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2))); ZLL:=VOL/CAPITAL;
HSL1:=IF(ZLL>10,10,ZLL);
HSL:=(XVL/20)/1.15;
攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
STICKLINE(HSL*0.4>=0,HSL*0.4*1.5,0,1,0),COLOR808080;
STICKLINE(HSL*0.4<0,HSL*0.4*1.5,0,1,0),COLOR808080;
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流量:LLJX,LINETHICK0,COLOR0000FF;
STICKLINE(资金流量>0,资金流量,0,3,0),COLOR0000FF;
STICKLINE(资金流量<0,资金流量,0,3,0),COLORFF0000;
流量基线:GJJ,COLOR00FFFF;
ZJLL:=REF(LLJX,1);
QZJJ:=((LLJX-ZJLL)/ZJLL)*100;
流量增幅%:IF(LLJX>0 AND ZJLL<0,ABS(QZJJ),IF(LLJX<0 AND ZJLL<0 AND LLJX<ZJLL,-QZJJ,QZJJ)),LINETHICK0;
力度:HSL/1000,LINETHICK0;
周流量:SUM(LLJX,5),LINETHICK0;
BB:=REF(周流量,1);
ZQZJJ:=((周流量-BB)/BB)*100;
周增幅%:IF(周流量>0 AND BB<0,ABS(ZQZJJ),IF(周流量<0 AND BB<0 AND 周流量<BB,-ZQZJJ,ZQZJJ)),COLORDDD159,LINETHICK0;
0,COLORLICYAN;

怎么看主力资金的流入流出情况,详细点

什么怎么看!你用同花顺免费炒股软件,里面有个功能就是看主力资金流入流出的详细情况啊!同花顺(300033)超级BBD数据显示主力资金小幅流出,沪市流出43.84亿元,创业板流入2.64亿元,主力资金小幅流出,后市或将继续震荡。