通达信更狼的成交量战法公式,通达信最牛成交量副图

Q1:求通达信选股公式:今日成交量≤昨日成交量的1/2

XG:V<=REF(V,1)/2;

(已测试)

Q2:求通达信新量能成交量选股公式

TT1:=V;

TT2:=MA(V,5);

TT3:=MA(V,10);

CROSS(TT2,TT3) AND TT1/REF(TT2,1)>2;

Q3:求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);

Q4:求通达信成交量公式

{OK.通达信成交量公式标星号}
AA:VOL,VOLSTICK;;
BB:=LLV(VOL,120);
地量:AA=BB;
drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

Q5:多少股票跌到历史最低位

就你的问题,我给出以下建议
首先,股票不要有买底部的想法,想买底部有可能是以下的情况,一,下跌趋势中的a浪底部,有b反弹,但之后还有c浪破底。二,就算看对是c浪底部,开始一浪回升行情的初升段,时间会很漫长,涨三回二回一的节奏根本就让你拿不住股票,若是开始二浪修正,最多可以跌回一浪起涨点附近。
何况你说的股票是历史最低位
大盘现在3300,还跌成这样的股票,先不说基本面还有什么我们不知道的利空,单单技术面就是明显的下跌趋势,那么在完成一个有效的底部形态之前也就是主力完成进货动作之前,趋势不会改变。
然后所谓的质优,无非是基本面优,筹码面优,但这些信息都是公司季报公布你才知道对不对?公司老板,大股东,去调研过得机构甚至行业对手都一定比你先知道真实情况对不对?那么情况好他们会先买,股价先涨,你知道买进去就可能在高位。
最后,股票不是价格便宜就安全,而是能不能快速脱离你的成本区。还在你认为可能是底部的区域代表是明确的下跌趋势,

Q6:华纺股份为什么各种利好就是不涨?

利好不涨,说明没主力或者主力刻意打压,吸筹,分情况,也要看大盘,各种因素

上一篇:假阳真阴 下一篇:新股上市规律